PROBLEMAS CON CONEXION A WIFI – LG OPTIMUS L3

gustaavocabrera hace 1 año, 5 meses:

Buenas. Compré mi celular LG OPTIMUS L3 el 4 de Febrero de este año (2013) en una tienda comercial. Mi equipo funcionó sin problemas hasta hace 1 mes. Empezó a no conectarse a las redes WIFI, luego comenzó a desviar las llamadas telefonicas de todas las compañias ( contestaba y se cortaba), se reiniciaba solo el telefono. Y eso me a provocado una serie de molestias con mi celular, este jamás se me ha caido al suelo ni nada por el estilo. Aqui en este caso soy muy preocupado con mis celulares. Ojalá puedan brindarme alguna solución.

Pueden Contactarme en mi twitter: @gustaavocabrera

O en mi correo electronico: gustavocabreraleyton@gmail.com

Muchas Gracias.

Antofagasta, Chile 18-07-2013

Soporte LG hace 1 año, 5 meses:

Hola Gustavo Cabrera

Según lo que nos comentas, te sugerimos retirar la tarjeta de memoria del equipo y revisar el funcionamiento sin ella, puede muchas veces pasar solo por alguna aplicación que este causando inconvenientes

también puedes restablecer los valores de fabrica del equipo, respaldando la información importante antes

si las opciones anteriores no funcionan, tendrías que llevar el equipo móvil a servicio técnico directo de operador

Saludos

Equipo Soporte  LG

Ernesto Arredondo hace 1 año, 1 mes:

hola acabo de comprar un optimus l3 ii y cuando llegue a mi casa me quise conectar del wifi y lo que me salio fue que “tiene un problema en la autenticacion” y nose a que se refiere lo acabo de comprar eh estado intentandolo en otras redes wifi y siempre me sale el mismo mensaje… Espero que respondan mi pregunta a la brevedad posible.

Soporte LG hace 1 año, 1 mes:

Hola Ernesto

cuando aparece este mensaje en el equipo al intentar conectarse a redes inalambricas es por la clave de seguridad, debes asegurarte de estar ingresando correctamente los números y letras de la clave, verifica esto y nos comentas

Saludos

Equipo Soporte LG

HerAnd hace 1 año, 1 mes:

Buenas tardes, con mi LG L3 tengo el siguiente problema con WI-FI, al hacer todos los pasos para conectarme, el indicador de señal no se pone verde, queda siempre blanco, que puedo hacer para solucionar esto. Ante todo muchas gracias!!!

Caro Hernández hace 1 año, 1 mes:

Tengo un LG Optimus L3, y lo que me sucede es que si bien puedo conectar bien a la señal wifi, antes me funcionaba perfecto, pero ahora, en cuanto el celular se bloquea ya no recibe más de esta señal. Hay alguna forma de hacer que teniendo el celular bloqueado me vuelva a funcionar conectado a WIFI?

Soporte LG hace 1 año, 1 mes:

Hola Caro

para poder dejar activado la función wifi en tu equipo debes hacer lo siguiente:

ingresa a AJUSTES-CONFIGURACIÓN INALAMBRICA-MENÚ-AVANZADO-POLÍTICA DE SUSPENSION

En este punto debes dejar seleccionado NUNCA

De esta manera tu equipo no se desconectara de Internet aunque este bloqueado

Saludos

Equipo Soporte LG

Daniell Espinoza hace 1 año:

hola buenas tardes,

tengo un problema al intentar conectarme en mi oficina a un equipo cisco, en mi casa se conecta con normalidad pero en mi trabajo al intentar hacerlo aparece como si se hubiera conectado a la red wifi pero al intentar navegar no lo puedo hacer, he reiniciado el router e incluso borrado de las conexiones a ese equipo para volver a escribir la contraseña y nada no puedo conectarme, que puedo hacer en este caso o hay un problema de compatibilidad ? el modo de seguridad es wpa2-personal

 

Soporte LG hace 1 año:

Hola Daniell

el router efectivamente esta otorgando Internet , tu equipo se conecta pero el servidor de tu oficina lo deriva a otro lado, te sugerimos verificar las restricciones que tiene tu empresa para poder conectar dispositivos móviles.

Saludos

Equipo Soporte LG

RoyBboy Piinky hace 12 meses:

Hola que tal, me llamo roy, miren, e compre a mi mujer un lg L3, La cuestion es que se cayo, madamos a arreglar el displayl, lo cambiamos, anda todo perfecto pero cuando queremos encender el wifi ni si quiera intenta conectar o buscar alguna red, solo dice error, puede ser que no este bien conectado o tenga algun problema por que de configuracion no creo q sea por que ya lo verifique por todos lados. agradeceria una respuesta, gracias

Usuario